• raphael posted a new activity comment 4 months, 3 weeks ago

    Bonjour merci de m’avoir répondu et de ces précision

    Je n’arrive pas à poster sur le forum il m’affiche une erreur je pensais avoir une réponse plus facile ici

    J’ai bien regarder la vidéo de Gaël mais rien n’arrive à résoudre mon problème

    J’ai l’impression que le potentiomètre ce bloque à 0 dégrée quand je veut allez à 180 (envoyer au servomot…[Read more]

  • raphael posted an update 4 months, 3 weeks ago

    Bien le bonjour du jura,
    Nous somme entrain de monté la partis biceps d’InMoov,
    Serrais t’il possible d’avoir de l’aide ? nous arrivons pas à placer le potentiomètre correctement
    Lors d’un essais le servomoteur le servomoteur ne c’est pas arrêter à 180° et le potentiomètre c’est bloqué puis a sous la force du servo détruit la pièces RotGearV6…[Read more]

    • Salut,
      Le lien utile…

      Un conseil…
      Pour les tests ou les réglages de servos montés sur le robot, vitesse lente recommandée et prévoir un switch d’arrêt d’urgence de l’alimentation. 😉
      Perso, je limite l’amplitude en phase de test. Par exemple, si un mouvement est prévu pour 95° d’amplitude, lors d…[Read more]

    • Tu devrais plutôt poser tes questions sur le forum, tu augmenteras les chances de réponses…

      forum-francais


      https://groups.google.com/forum/#!forum/inmoov

      • Bonjour merci de m’avoir répondu et de ces précision

        Je n’arrive pas à poster sur le forum il m’affiche une erreur je pensais avoir une réponse plus facile ici

        J’ai bien regarder la vidéo de Gaël mais rien n’arrive à résoudre mon problème

        J’ai l’impression que le potentiomètre ce bloque à 0 dégrée quand je veut allez à 180 (envoyer au servomot…[Read more]

  • raphael‘s profile was updated 4 months, 3 weeks ago